El porqué se fueron mis aletitas

¿Perdiste recientemente a alguno de tus peces queridos? comparte con nosotros tu pérdida y los bellos recuerdos que le sobreviven.

El porqué se fueron mis aletitas

Notapor MagdaPM » 25 Feb 2019, 13:53

Buenas tardes a todos. Me he animado a escribir en esta parte del foro para contaros las bajas que he tenido y los posibles motivos, por si a alguien le sirve de ayuda.

El primero en partir fue Mike, un celestial. Cuando por fin los pasé al estanque noté que le costaba mucho encontrar la comida en tanto espacio. No crecía al ritmo de los demás y se fué debilitando hasta que se fue. Por un tiempo lo llevaba a parte para comer pero eso lo estresa a mucho...

La segunda fue Zelda, un gold naranja y blanco con unos velos preciosos... Esta se fue de la noche a la mañana, sin cambios de comportamiento, sin nada extraño...

El pequeño ranchu naranja fue el siguiente, este coincidió con que se removió el fondo, aunque de esto hablaré más adelante

Con la llegada del segundo invierno hubo una bajada brutal de temperstura, y lo primero que se me pasó por la cabeza fué sacar el nenúfar (no sé por qué es lo primero que pensé) y el agua se enturbió una barbaridad... Al día siguiente saqué a los 5 que me quedaban y los pasé a un acuario.

El perla estaba padeciendo de hidropepsia. Lo traté con todo lo que pude siguiendo todos los consejos del foro (pimperam, guisantes, poca agua....) Pero no pude hacer nada por él...

El último en irse fue Link, era el más grande (7-10cm) y se fue apagando poco a poco hasta que no podía nadar con la pequeña corriente que hacía el propio filtro...

¿Errores? Todos...

Lo primero fue ni hacer ningún puñetero caso a los consejos y puse sustrato en el fondo del estanque, con la idea de plantarlo pero no salió bien y me impidió sifonear correctamente. En casi todas mis perdidas coincidió que por un motivo u otro se había removido el fondo, y supongo que debió sacar a flote todas las colonias bacterianas perjudiciales....

Fallo número dos... No volvería a coger un celestial porque en un estanque se desorienta mucho, y más si los demás no son de su variedad

Fallo número tres... No me di cuenta y las tiras reactivas debían estar en mal estado. Siempre me daban parámetros estupendos de agua y ahora se que no estaban bien

Ahora estoy reiniciando el estanque, y teniendo en cuenta todas mis cagadas y los consejos del foro espero no tener más.bajas en mucho tiempo

:acuario2
-- un minuto de silencio por todos los aletitas que ya no están con nosotros--
Avatar de Usuario
MagdaPM
tengo un acuario de 20L
tengo un acuario de 20L
 
Mensajes: 46
Registrado: 15 Ago 2017, 22:43
Ubicación: Alicante
País: España

Volver a Descanse en Paz

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados